<!DOCTYPE html SYSTEM "about:legacy-compat">

     
     
         
         
         
         
         
       
     
     
     
    
        
    





     
            
            
                    <html xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:nflcs="http://clubs.nfl.com" xmlns="http://www.w3.org/1999/xhtml" xmlns:pas="http://www.nfl.com/2009/pluckApplicationServer">

                
            
        <head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><!--ls:begin[stylesheet]--><style type="text/css">.centerComponents
{
  margin:auto;
  text-align:left;
}

#element1
{
  width:985px;
}

#element2
{
  width:985px;
  display:inline;
  float:left;
}

#c1493111078484
{
  width:10px;
  min-height:10px;
  height:auto !important;
  height:10px;
  margin:58px 0 0 0;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454496
{
  width:728px;
  min-height:90px;
  height:auto !important;
  height:90px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454495
{
  width:220px;
  min-height:90px;
  height:auto !important;
  height:90px;
  margin:0 15px 0 12px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1419330065760
{
  width:980px;
  min-height:95px;
  height:auto !important;
  height:95px;
  margin:10px 0 0 5px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1419330065758
{
  width:980px;
  min-height:35px;
  height:auto !important;
  height:35px;
  margin:0 0 0 5px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1419330065759
{
  width:980px;
  min-height:30px;
  height:auto !important;
  height:30px;
  margin:0 0 0 5px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454498
{
  width:970px;
  min-height:40px;
  height:auto !important;
  height:40px;
  margin:0 5px 0 10px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454499
{
  width:970px;
  min-height:20px;
  height:auto !important;
  height:20px;
  margin:0 5px 0 10px;
  display:inline;
  float:left;
}

#element3
{
  width:985px;
  display:inline;
  float:left;
}

#element4
{
  width:660px;
  margin:0 0 0 10px;
  display:inline;
  float:left;
}

#c1300958454504
{
  width:660px;
  min-height:40px;
  height:auto !important;
  height:40px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454505
{
  width:660px;
  min-height:750px;
  height:auto !important;
  height:750px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1417515664728
{
  width:660px;
  min-height:100px;
  height:auto !important;
  height:100px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#element5
{
  width:310px;
  margin:0 5px 0 0;
  display:inline;
  float:left;
}

#c1300958454485
{
  width:310px;
  min-height:260px;
  height:auto !important;
  height:260px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1449137063692
{
  width:310px;
  min-height:590px;
  height:auto !important;
  height:590px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1410686471197
{
  width:660px;
  min-height:50px;
  height:auto !important;
  height:50px;
  margin:0 315px 0 10px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1300958454486
{
  width:980px;
  min-height:200px;
  height:auto !important;
  height:200px;
  margin:0 5px 0 0;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#c1493111078484{background-color: transparent; min-height: 0;}#c1300958454496{background-color: transparent; min-height: 0;}#c1300958454495{background-color: transparent; min-height: 0;}#c1419330065760{background-color: transparent; min-height: 0;}#c1419330065758{background-color: transparent; min-height: 0;}#c1419330065759{background-color: transparent; min-height: 0;}#c1300958454498{background-color: transparent; min-height: 0;}#c1300958454499{background-color: transparent; min-height: 0;}#c1300958454504{background-color: transparent; min-height: 0;}#c1300958454505{background-color: transparent; min-height: 0;}#c1417515664728{background-color: transparent; min-height: 0;}#c1300958454485{background-color: transparent; min-height: 0;}#c1449137063692{background-color: transparent; min-height: 0;}#c1410686471197{background-color: transparent; min-height: 0;}#c1300958454486{background-color: transparent; min-height: 0;}</style><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content=""><!--ls:end[meta-keywords]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<script type="text/javascript">
    var nflcsAssetPath='http://prod.static.bears.clubs.nfl.com/';
    var nflcsImgAssetPath='http://prod.images.bears.clubs.nflcdn.com:80/image-web/NFL/CDA/data/deployed/prod/BEARS/';
    var nflcsAVAssetPath='https://chibears.akamaized.net/';
    var nflcsClubCode='CHI';
    var nflcsIsIntlDateFormat = !!(nflcsClubCode == 'NFLUK');
    var nflcomCombinatorAVP='http://combine.nflcdn.com/yui/min2/index.php?g=video';
    var nflcomYuiBase='http://combine.nflcdn.com/yui/';
    var nflcsAVDefaults={
        id:"avplayer",
        width:"410",
        config:"http://prod.static.bears.clubs.nfl.com/assets/vp/prod/config.json",
        autoplay:false,
        pr:3,
        offset:0,
        playername: "player_default"
    }
    // omniture account VAR instantiated here to provide data to media player
    var s_account, s_analytics, s;
    s_account ='nflclubsbears,nflclubsglobal';
    if(!window.jsRand) window.jsRand = Math.floor(Math.random()*10000000);
    var isSplashPage = false;
</script>
<script type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/nfl-assets/js/shims.js"></script>
<script type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/nfl-assets/js/nflcs-main.js"></script>
<link type="text/css" href="http://prod.static.bears.clubs.nfl.com/nfl-assets/css/nflcs-print.css" rel="stylesheet" media="print"/>
<link type="text/css" href="http://prod.static.bears.clubs.nfl.com/cs-wro/chi/main.css" rel="stylesheet"/>
<link type="text/css" href="http://prod.static.bears.clubs.nfl.com/nfl-assets/css/dark.css" rel="stylesheet"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ChicagoBears"/>

<meta property="og:type" content="article"/>
<title>Bears continue preparing to host Falcons</title>
        <meta name="description" content="After an off day Tuesday, the Bears return to the practice field Wednesday to resume preparing for Sunday’s season opener against the Atlanta Falcons at Soldier Field. " />
        <link rel="canonical" href="/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad" />
        <meta property="og:title" content="Bears continue preparing to host Falcons&nbsp;"/>
                <meta property="og:description" content="After an off day Tuesday, the Bears return to the practice field Wednesday to resume preparing for Sunday’s season opener against the Atlanta Falcons at Soldier Field. &nbsp;"/>
                <meta property="og:url" content="http://www.chicagobears.com/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad?campaign=chi:fanshare:facebook"/>
                <meta property="twitter:url" content="http://www.chicagobears.com/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad?campaign=chi:fanshare:twitter"/>
                <meta property="og:image" content="http://prod.static.bears.clubs.nfl.com//assets/images/imported/CHI/Falconsline_main090617.jpg"/>
                    <link rel="alternate" type="application/rss+xml" title="News RSS Feed" href="/cda-web/rss-module.htm?tagName=News"/>
<link rel="alternate" type="application/rss+xml" title="Photos RSS Feed" href="/cda-web/rss-module.htm?tagName=Photos"/>
<link rel="alternate" type="application/rss+xml" title="Videos RSS Feed" href="/cda-web/rss-module.htm?tagName=Videos"/>
<link type="text/css" href="http://prod.static.bears.clubs.nfl.com/assets/css/article_styles.css" rel="stylesheet"/>
        <link type="text/css" href="http://prod.static.bears.clubs.nfl.com/assets/css/read_react.css" rel="stylesheet"/>
        <link type="text/css" href="http://prod.static.bears.clubs.nfl.com/assets/css/content-tools-loading-fix.css" rel="stylesheet"/>
        <script type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/assets/js/taboola.js"></script>
        <meta property="fb:app_id" content="125525077520497"/>
<meta property="fb:admins" content="1135569720"/>
<meta property="fb:pages"content="115897014451" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<!--ls:begin[head-injection]--><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="gbl-wrp-1"><div class="gbl-wrp-2"><div class="gbl-wrp-3"><div class="gbl-wrp-4"><div class="gbl-wrp-5"><div id="element1"><div id="element2"><div class="iw_component" id="c1493111078484"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-no-style" rev="">
            <nflcs:ad data-adtype="adj" data-width="1" data-height="5" data-suite="team.chi" data-customparams="" class="ad-no-style">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div><div class="iw_component" id="c1300958454496"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-top" rev="">
            <nflcs:ad data-adtype="adi" data-width="728" data-height="90" data-suite="nfl.clubsites" data-customparams="club=chi" class="ad-top">
                <param name="dcopt" value="ist"/>
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div><div class="iw_component" id="c1300958454495"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-no-style" rev="">
            <nflcs:ad data-adtype="adj" data-width="220" data-height="90" data-suite="team.chi" data-customparams="" class="ad-no-style">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div></div><div class="iw_component" id="c1419330065760"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <style type="text/css">.centerComponents
{
  margin:auto;
  text-align:left;
}

#mid-header-frag_element1
{
  width:970px;
}

#mid-header-frag_element2
{
  width:970px;
  display:inline;
  float:left;
}

#mid-header-frag_c1418898061928
{
  width:565px;
  min-height:95px;
  height:auto !important;
  height:95px;
  margin:0 0 0 5px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#mid-header-frag_element3
{
  width:265px;
  margin:0 0 0 135px;
  display:inline;
  float:left;
}

#mid-header-frag_c1418898061929
{
  width:160px;
  min-height:45px;
  height:auto !important;
  height:45px;
  margin:0 0 0 105px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#mid-header-frag_c1418898061930
{
  width:265px;
  min-height:50px;
  height:auto !important;
  height:50px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#mid-header-frag_c1418898061928{background-color: transparent; min-height:0;}#mid-header-frag_c1418898061929{background-color: transparent; min-height:0;}#mid-header-frag_c1418898061930{background-color: transparent; min-height:0;}</style><div id="mid-header-frag_element1"><div id="mid-header-frag_element2"><div class="iw_component" id="mid-header-frag_c1418898061928"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="header-logo-link"><a href="/" onclick="function onclick() { function onclick() { function onclick() { function onclick() { function onclick() { function onclick() { function onclick() { s_objectID=&quot;http://www.chicagobears.com/_1&quot;;return this.s_oc?this.s_oc(e):true } } } } } } }" title="Chicago Bears Home Page"><span>Chicago Bears Home Page</span></a></div>
                    
                
            
        
    
    

</div>
</div><div id="mid-header-frag_element3"><div class="iw_component" id="mid-header-frag_c1418898061929"><div class="gbl-nfl-network">
<div class="nfl-network-btn">
<a href="#" class="gbl-nfl-network-btn"></a>
</div>
</div>
</div><div class="iw_component" id="mid-header-frag_c1418898061930"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="social-buttons"><a id="facebook-button" href="https://www.facebook.com/ChicagoBears" target="_blank"><span>Facebook</span></a><a id="twitter-button" href="https://twitter.com/ChicagoBears" target="_blank"><span>Twitter</span></a><a id="instagram-button" href="http://instagram.com/chicagobears#" target="_blank"><span>Instagram</span></a><a id="snapchat-button" href="https://www.snapchat.com/add/chicagobearsnfl" target="_blank"><span>Snapchat</span></a><a id="youtube-button" href="https://www.youtube.com/channel/UCP0Cdc6moLMyDJiO0s-yhbQ" target="_blank"><span>Youtube</span></a><a id="mobile-button" href="http://www.chicagobears.com/fan-zone/mobile-app.html" target="_blank"><span>Mobile</span></a><a id="email-button" href="http://www.chicagobears.com/fan-zone/emails.html" target="_blank"><span>Email</span> </a></div>
                    
                
            
        
    
    

</div>
</div></div></div></div>
                    
                
            
        
    
    

</div>
</div><div class="iw_component" id="c1419330065758"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">

<div id="main-nav-ribbon" data-options="{navType='ribbon', effect='jswing',duration=500}">
    <ul class="root-menu-items">
            <li id="main-nav-news">
                <a class="root-node-link selected" target="" title="News" href="http://www.chicagobears.com/news/index.html">
                    <span>News</span>
                </a>
            </li>
            <li id="main-nav-team">
                <a class="root-node-link" target="" title="Team" href="http://www.chicagobears.com/team/index.html">
                    <span>Team</span>
                </a>
            </li>
            <li id="main-nav-multimedia">
                <a class="root-node-link" target="" title="Multimedia" href="http://www.chicagobears.com/multimedia/index.html">
                    <span>Multimedia</span>
                </a>
            </li>
            <li id="main-nav-watch-games">
                <a class="root-node-link" target="_blank" title="Watch Games" href="http://www.pntrac.com/t/RkFHRE1GS01BTEdKRUdBSUlMRUg">
                    <span>Watch Games</span>
                </a>
            </li>
            <li id="main-nav-gameday">
                <a class="root-node-link" target="" title="Gameday" href="http://www.chicagobears.com/gameday/index.html">
                    <span>Gameday</span>
                </a>
            </li>
            <li id="main-nav-tickets-38-stadium">
                <a class="root-node-link" target="" title="Tickets &#38; Stadium" href="http://www.chicagobears.com/tickets-and-stadium/index.html">
                    <span>Tickets &#38; Stadium</span>
                </a>
            </li>
            <li id="main-nav-tradition">
                <a class="root-node-link" target="" title="Tradition" href="http://www.chicagobears.com/tradition/index.html">
                    <span>Tradition</span>
                </a>
            </li>
            <li id="main-nav-events">
                <a class="root-node-link" target="" title="Events" href="http://www.chicagobears.com/events/index.html">
                    <span>Events</span>
                </a>
            </li>
            <li id="main-nav-community">
                <a class="root-node-link" target="" title="Community" href="http://www.chicagobears.com/community/index.html">
                    <span>Community</span>
                </a>
            </li>
            <li id="main-nav-fan-zone">
                <a class="root-node-link" target="" title="Fan Zone" href="http://www.chicagobears.com/fan-zone/index.html">
                    <span>Fan Zone</span>
                </a>
            </li>
            <li id="main-nav-store">
                <a class="root-node-link" target="_blank" title="Store" href="http://store.chicagobears.com/">
                    <span>Store</span>
                </a>
            </li>
    </ul>

    <div id="ribbon-container">
	
		<div class="ribbon-container-wrp-1">
	
		<div class="ribbon-container-wrp-2">
	
		<div class="ribbon-container-wrp-3">
	
		<div class="ribbon-container-wrp-4">
	
            <div class="fragment-container" parent="main-nav-news" rel="/nav-ribbon/news.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-team" rel="/nav-ribbon/team.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-multimedia" rel="/nav-ribbon/multimedia.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-watch-games" rel="/nav-ribbon/watch-games.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-gameday" rel="/nav-ribbon/gameday.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-tickets-38-stadium" rel="/nav-ribbon/tickets-38-stadium.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-tradition" rel="/nav-ribbon/tradition.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-events" rel="/nav-ribbon/events.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-community" rel="/nav-ribbon/community.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-fan-zone" rel="/nav-ribbon/fan-zone.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
            <div class="fragment-container" parent="main-nav-store" rel="/nav-ribbon/store.html">
                <!--// Container for AJAX content from HTML fragment //-->
                <span class="placeholder">Loading...</span>
            </div>
	
		</div>
	
		</div>
	
		</div>
	
		</div>
	
    </div>
</div>
<script type="text/javascript">
        s_analytics_channel     = 'News';
        s_analytics_hier1       = 'bears|News';
</script>

</div>
</div><div class="iw_component" id="c1419330065759"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <style type="text/css">.centerComponents
{
  margin:auto;
  text-align:left;
}

#mid-header-frag_element1
{
  width:970px;
}

#mid-header-frag_element2
{
  width:970px;
  display:inline;
  float:left;
}

#mid-header-frag_c1418898061981
{
  width:515px;
  min-height:30px;
  height:auto !important;
  height:30px;
  display:inline;
  float:left;
}

#mid-header-frag_c1418898061982
{
  width:210px;
  min-height:30px;
  height:auto !important;
  height:30px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#mid-header-frag_c1418898061983
{
  width:245px;
  min-height:30px;
  height:auto !important;
  height:30px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#mid-header-frag_c1418898061981{background-color: transparent; min-height:0;}#mid-header-frag_c1418898061982{background-color: transparent; min-height:0;}#mid-header-frag_c1418898061983{background-color: transparent; min-height:0;}</style><div id="mid-header-frag_element1"><div id="mid-header-frag_element2"><div class="iw_component" id="mid-header-frag_c1418898061981"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div id="popular-tags-header" class="module tag-list-module single-line " >
            <div class="mod-wrp-1"><div class="hd empty">
                        </div>
                    <div class="bd">
                        <div class="tag-list">
    <h3><span>Popular</span></h3>
    <ul>
                <li class=" loop-first  loop-odd ">
                        <div class="itm-wrp-1"><a href="/search/tags/nick+kwiatkoski"><span>nick kwiatkoski</span></a>
                        </div></li>
                <li class=" loop-even ">
                        <div class="itm-wrp-1"><a href="/search/tags/ryan+pace"><span>ryan pace</span></a>
                        </div></li>
                <li class=" loop-odd  loop-last ">
                        <div class="itm-wrp-1"><a href="/search/tags/pat+o'donnell"><span>pat o'donnell</span></a>
                        </div></li>
                </ul>
        </div></div>
                    <div class="ft empty">
                        </div>
                    </div></div>
    
</div>
</div><div class="iw_component" id="mid-header-frag_c1418898061982"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="static-popular-tag-list">
<ul>
<li style="margin-right: 5px;"><a href="http://www.chicagobears.com/gameday/schedule.html"><span>Schedule</span></a></li>
<li><a href="http://www.pntrs.com/t/RkFHRE1GS0pBTEdKRUdBSUlMRUg"><span>Watch Games Online</span></a></li>
</ul>
</div>
                    
                
            
        
    
    

</div>
</div><div class="iw_component" id="mid-header-frag_c1418898061983"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0" xmlns:xalan="http://xml.apache.org/xalan" id="gbl-hd-search">
<div>
<input value="" type="hidden">











    
        










<div class="module search ramp" >
            <div class="hd empty">
                        </div>
                    <div class="bd">
                        
<div id="search">
	<form method="get" name="search-form" action="http://www.chicagobears.com/search-results">
		<fieldset title="Search the site">
            <div class="search-text-wrp-1"><div class="search-text-wrp-2"><div class="search-text-wrp-3"><div class="search-text-wrp-4"><div class="search-text-wrp-5">
					<input type="text" name="q" class="search-autocomplete" data-search-text="SEARCH CHICAGOBEARS.COM" data-publish-url="http://bears.hosted.cx/" data-search-url="http://www.chicagobears.com/" data-search-path="search-results" id="search-text" value="SEARCH CHICAGOBEARS.COM" autocomplete="off"/>
			</div></div></div></div></div>
			<input name="Go" type="image" value="" width="0"  class="go" />

		</fieldset>
	</form>
        <div id="list-autocomplete"></div>
</div>
</div>
                    <div class="ft empty">
                        </div>
                    </div>
    

    
    

</div>
</div>
</div></div></div>
                    
                
            
        
    
    

</div>
</div><div class="iw_component" id="c1300958454498"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







	<div class="pg-hdr pg-hdr-news">
		
		<h1><span>News</span></h1>
	</div>


</div>
</div><div class="iw_component" id="c1300958454499"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="module breadcrumb" >
            <div class="mod-wrp-1"><div class="hd empty">
                        </div>
                    <div class="bd">
                        
    <ul class="crumb-list">
    
        <li class="crumb">
            <div class="crumb-wrp-1">
            
                        
                        
                                    <span><a  href="http://www.chicagobears.com/index.html" title="Home">Home</a></span><span class="separator"><span>&gt;</span></span>
                        
                    
            
            </div>
        </li>
    
        <li class="crumb">
            <div class="crumb-wrp-1">
            
                        
                        
                                    <span><a  href="http://www.chicagobears.com/news/index.html" title="News">News</a></span><span class="separator"><span>&gt;</span></span>
                        
                    
            
            </div>
        </li>
    
        <li class="crumb">
            <div class="crumb-wrp-1">
            
                    <span class="current doc-title" title="PAGE_TITLE_MARKER">PAGE_TITLE_MARKER</span>
                
            
            </div>
        </li>
    
    </ul>
</div>
                    <div class="ft empty">
                        </div>
                    </div></div>
    
</div>
</div><div id="element3"><div id="element4"><div class="iw_component" id="c1300958454504"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="module ">
        <div class="content-tools content-tools-league">
            <div class="">
                <div class="mod-wrp-1"><ul class="social-buttons">
                    <li class="button facebook-like">
                            <div class="data-container" data-font="arial" data-layout="button_count" data-width="90" data-appid="125525077520497" data-type="facebook-like"></div>
                        </li>
                    <li class="button twitter-tweet">
                            <div class="data-container" data-via="ChicagoBears" data-count="horizontal" data-prependmsg="ChicagoBears:" data-caption="Tweet" data-type="twitter-tweet"></div>
                        </li>
                    <li class="button google-plus-one">
                            <div class="data-container" data-type="google-plus-one" data-size="medium"></div>
                        </li>
                    </ul>
            <dl class="actions">
                <dt class="share"><a href="#content-tools-share" rel="#content-tools-share" title="Share">Share</a></dt>
                    <dd class="share modal" id="content-tools-share">
                        <div class="hd"></div>
                        <div class="bd">
                            <ul class="social-bookmarks">
                                <li class="bookmark facebook"><a href="http://www.facebook.com/sharer.php?u=${param.requestUri}" title="Facebook">Facebook</a></li>
                                <li class="bookmark twitter"><a href="http://twitter.com/share?url=${param.requestUri}&text={page.title}" title="Twitter">Twitter</a></li>
                                <li class="bookmark stumbleupon"><a href="http://www.stumbleupon.com/submit?url=${param.requestUri}" title="StumbleUpon">StumbleUpon</a></li>
                                <li class="bookmark digg"><a href="http://digg.com/submit?url=${param.requestUri}" title="Digg">Digg</a></li>
                                <li class="bookmark reddit"><a href="http://reddit.com/submit?url=${param.requestUri}&title={page.title}" title="Reddit">Reddit</a></li>
                                <li class="bookmark delicious"><a href="http://delicious.com/save?url=${param.requestUri}&title={page.title}" title="Delicious">Delicious</a></li>
                                <li class="bookmark diigo"><a href="http://www.diigo.com/post?url=${param.requestUri}&title={page.title}" title="Diigo">Diigo</a></li>
                                </ul>
                        </div>
                    </dd>
                <dt class="link"><a href="#content-tools-link" rel="#content-tools-link" title="Link">Link</a></dt>
                    <dd class="link modal" id="content-tools-link">
                        <div class="hd"></div>
                        <div class="bd">
                            <form id="content-tools-link-form" name="content-tools-link-form" action="/cda-web/content-tools-module.htm;jsessionid=67FA5AAF81D4E0DED7CBCB9396364FCA?&amp;showTools=email,%20print,%20rss,%20link&amp;requestUri=http://www.chicagobears.com/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad" method="post" onsubmit="return(false);"><label for="content-tools-link-link">URL:</label>
                                <input name="content-tools-link-link" id="content-tools-link-link" class="content-tools-link-link" />
                            </form></div>
                    </dd>
                <dt class="print"><a href="#" title="Print">Print</a></dt>
                    <dd class="print"></dd>
                <dt class="email"><a href="#content-tools-email" rel="#content-tools-email" title="Email">Email</a></dt>
                    <dd class="email modal" id="content-tools-email">
                        <div class="hd"></div>
                        <div class="bd">
                            <form id="content-tools-email-form" name="content-tools-email-form" action="/cda-web/content-tools-module.htm;jsessionid=67FA5AAF81D4E0DED7CBCB9396364FCA?&amp;showTools=email,%20print,%20rss,%20link&amp;requestUri=http://www.chicagobears.com/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad" method="post" onsubmit="return(false);"><input id="copyUrl" name="copyUrl" type="hidden" value="http://www.chicagobears.com/news/article-1/Bears-continue-preparing-to-host-Falcons/8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad"/><fieldset class="content-tools-email-fields">
                                    <div class="response-message"></div>
                                    <div class="form-email-hdr">
                                        <p><span>*</span> Required field</p>
                                        <p>Allow up to 5 recipients</p>
                                    </div>
                                    <div class="form-email-email">
                                        <label for="content-tools-email-toemail">Recipient Email <span>*</span></label>
                                        <input name="friendEmailList" id="content-tools-email-toemail" class="isRequired isEmail"/>
                                        <p>Send up to 5 emails, separate emails with a comma</p>
                                    </div>
                                    <div class="form-email-fromemail">
                                        <label for="content-tools-email-fromemail">Sender Email <span>*</span></label>
                                        <input name="userEmail" id="content-tools-email-fromemail" class="isRequired isEmail"/>
                                    </div>
                                    <div class="formactions">
                                        <input id="content-tools-email-submit" type="submit" name="content-tools-email-submit" value="Submit"/>
                                    </div>
                                </fieldset>
                            </form></div>
                    </dd>
                <dt class="rss img-txt"><a href="/news/rss.html" title="RSS">RSS</a></dt>
                    <dd class="rss"></dd>
                </dl>
        </div></div>
        </div>
    </div>

</div>
</div><div class="iw_component" id="c1300958454505"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="module ">
        <div class="article">
            <div class="article-small">
                <div class="mod-wrp-1"><div class="hd">
                <div id="print-module" rel="/cda-web/article-module.htm?id=8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad&seoTitle=Bears-continue-preparing-to-host-Falcons&section=news&vv=print"></div>
                <h2 class="article-title"><span>Bears continue preparing to host Falcons</span></h2>
                <p class="article-update"><span class="highlight">Posted 1 hour ago</span></p>
                <p class="article-byline">
                                <span class="source person">
    <span class="vcard has-photo">
        <span class="photo-container">
                <img class="photo" src="http://prod.static.bears.clubs.nfl.com//assets/images/imported/CHI/photos/person-headshots/writers/mayer_larry_60x60.jpg"/>
            </span>
        <span class="data">
                <span class="name-container">
                        <span class="fn ">Larry Mayer</span>
                    </span>
                <span class="note">Bears Senior Writer</span>
                </span>
        </span>
</span></p>
                            <ul class="article-resize">
                    <li class="text-resize-sm"><a href="#" title="Smaller text"><span>a</span></a></li>
                    <li class="text-resize-lg"><a href="#" title="Larger text"><span>a</span></a></li>
                </ul>
            </div>
            <div class="bd">
                <h3><span>After an off day Tuesday, the Bears return to the practice field Wednesday to resume preparing for Sunday’s season opener against the Atlanta Falcons at Soldier Field. </span></h3><div class="article-content"><p>After an off day Tuesday, the Bears return to the practice field Wednesday to resume preparing for Sunday’s season opener against the Atlanta Falcons at Soldier Field.</p> <p>Having made several key additions in free agency and the draft, the Bears will begin their quest to rebound from a 3-13 season against the defending NFC champions.</p> <div style="float: right; border: 0; margin: 6px 2px 6px 9px; width: 49%;"><img alt="Pernell McPhee" src="/assets/images/imported/CHI/glennon-inside-073117.jpg" /> <div style="text-align: left; font-weight: bold;"><strong>Free-agent acquisition <nobr><a href="/team/roster/mike-glennon/429dcd75-831b-4299-b364-03592d1bb7ea/"  rel="/cda-web/person-card-module.htm?mode=data&id=429dcd75-831b-4299-b364-03592d1bb7ea" rev="player" title="Mike Glennon" class="player-card-tooltip"><span>Mike Glennon</span><img src="/assets/nflimg/icon-article-link.gif"></a></nobr> will start Sunday's opener at quarterback for the Bears.<br /></strong></div> </div> <p>The Bears are the only NFL team that opens its season by playing four straight opponents that had winning records in 2016. After hosting Atlanta, they’ll visit Tampa Bay, play the Steelers at home and then travel to Green Bay.</p> <p>The Falcons are led by quarterback Matt Ryan, a four-time Pro Bowler who was named NFL MVP last season after completing 69.9 percent of his passes for 4,944 yards with 38 touchdowns, seven interceptions and a league-leading 117.1 quarterback rating.</p> <p>Ryan’s favorite target is dynamic receiver Julio Jones. Since being selected by Atlanta with the sixth pick in the 2011 draft, the game-breaking Alabama product has caught 497 passes for 7,610 yards and 40 touchdowns in 79 games over six seasons.</p> <p>Bears quarterback Mike Glennon, who joined the team in free agency after spending his first four NFL seasons with the Buccaneers, has excelled against the Falcons. In four career games versus Atlanta, Glennon has completed 71.6 percent of his passes for 683 yards with six touchdowns, no interceptions and a 109.2 passer rating.</p> <p>The Bears lead the all-time series with the Falcons 14-12 and have won two straight and five of the last seven. The Bears won the last meeting 27-13 on Oct. 12, 2014 at the Georgia Dome. The Bears snapped a 13-13 tie by scoring the game’s final 14 points.</p> <p>Last season the Bears ranked 15th in the NFL in offense (17 in rushing and 14th passing) and 15th in defense (27th against the run and 7th versus the pass). The Falcons ranked 2nd in offense 5th rushing and 3rd passing) and 25th in defense (17th versus the run and 28th versus the pass).</p> <p>ChicagoBears.com will provide all the latest news throughout the week from Halas Hall. Coach John Fox will address the media Wednesday, Thursday and Friday. Glennon and offensive coordinator Dowell Loggains will be available Wednesday, while defensive coordinator Vic Fangio and special-teams coordinator Jeff Rodgers will speak Thursday.</p></div>
                </div>
            <script type="text/javascript">
                s_analytics_prop1	= "Bears continue preparing to host Falcons";
                s_analytics_prop4	= "Larry Mayer";
                s_analytics_prop11	= "8fe96c8e-bacd-4aa3-90a2-025ca98ba2ad";
                s_analytics_prop12	= "Bears continue preparing to host Falcons";
                s_analytics_prop13	= "Larry Mayer";
            </script>
        </div></div>
        </div>
    </div>

</div>
</div><div class="iw_component" id="c1417515664728"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
<div id="taboola-below-article-text-links"></div>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'hybrid-text-links-a',
    container: 'taboola-below-article-text-links',
    placement: 'Below Article Text Links',
    target_type: 'mix'
  });
// ]]></script>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// ]]></script>
                    
                
            
        
    
    

</div>
</div></div><div id="element5"><div class="iw_component" id="c1300958454485"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-right" rev="">
            <nflcs:ad data-adtype="adi" data-width="300" data-height="250" data-suite="team.chi" data-customparams="" class="ad-right">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div><div class="iw_component" id="c1449137063692"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
<div id="taboola-right-rail-videos-thumbnails-"></div>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr3',
    container: 'taboola-right-rail-videos-thumbnails-',
    placement: 'Right Rail Videos Thumbnails ',
    target_type: 'video'
  });
// ]]></script>
<div id="taboola-right-rail-photos-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr4',
    container: 'taboola-right-rail-photos-thumbnails',
    placement: 'Right Rail Photos Thumbnails',
    target_type: 'photo'
  });
// ]]></script>
                    
                
            
        
    
    

</div>
</div></div></div><div class="iw_component" id="c1410686471197"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-bottom" rev="">
            <nflcs:ad data-adtype="adj" data-width="650" data-height="80" data-suite="team.chi" data-customparams="" class="ad-bottom">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div><div class="iw_component" id="c1300958454486"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">







    
        
            
                
                
                
                    
                        <div id="footer">
<div id="footer-ad-left"><style type="text/css">.centerComponents
{
  margin:auto;
  text-align:left;
}

#footer-ad-left_element1
{
  width:234px;
}

#footer-ad-left_c1345800361967
{
  width:234px;
  min-height:60px;
  height:auto !important;
  height:60px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#footer-ad-left_c1345800361967{background-color: transparent; min-height:0;}</style><div id="footer-ad-left_element1"><div class="iw_component" id="footer-ad-left_c1345800361967"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-bottom" rev="">
            <nflcs:ad data-adtype="adj" data-width="234" data-height="60" data-suite="team.chi" data-customparams="pos=left" class="ad-bottom">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div></div></div>
<ul id="footer-nav"><!--<li><a href="http://www.chicagobears.com/media_extranet/login.asp" target="_blank">Media Extranet</a></li>-->
<li><a href="http://www.chicagobears.com/footer/accessibility-statement.html" title="Accessibility">Accessibility</a></li>
<li><a href="http://www.chicagobears.com/footer/contact-us.html" title="Contact Us">Contact Us</a></li>
<li><a href="http://www.chicagobears.com/footer/privacy-policy.html" title="Privacy Policy">Privacy Policy</a></li>
<li><a href="http://www.chicagobears.com/footer/employment-opportunities.html" title="Employment">Employment</a></li>
</ul>
<div id="footer-copyright"><span>&copy; Chicago Bears. All rights reserved.</span></div>
<div id="footer-ad-right"><style type="text/css">.centerComponents
{
  margin:auto;
  text-align:left;
}

#footer-ad-left_element1
{
  width:234px;
}

#footer-ad-left_c1345800361967
{
  width:234px;
  min-height:60px;
  height:auto !important;
  height:60px;
  display:inline;
  float:left;
  background-color:#FFFFFF;
}

#footer-ad-left_c1345800361967{background-color: transparent; min-height:0;}</style><div id="footer-ad-left_element1"><div class="iw_component" id="footer-ad-left_c1345800361967"><div xmlns:esi="http://www.edge-delivery.org/esi/1.0">
<input value="" type="hidden">
<div class="ad-bottom" rev="">
            <nflcs:ad data-adtype="adj" data-width="234" data-height="60" data-suite="team.chi" data-customparams="pos=left" class="ad-bottom">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
</div>
</div></div></div>
</div>
<div class="ad-bottom" rev="">
            <nflcs:ad data-adtype="adj" data-width="1" data-height="3" data-suite="team.chi" data-customparams="" class="ad-bottom">
                <param name="nfl" value="ad"/>
            </nflcs:ad>
        </div>
    
                    
                
            
        
    
    

</div>
</div></div></div></div></div></div></div>
            <div class="netfooter2">
    <div class="netfooter-content">
        <div class="netfooter-icon-league"></div>
        <div class="netfooter-list">
            <ul>
                <li>
                    <a target="_blank" href="https://www.nfl.com">NFL.com</a>
                </li>
                <li>
                    <a target="_blank" href="http://nflrush.com/?campaign=NFL_footer">NFLRush.com</a>
                </li>
                <li>
                    <a target="_blank" href="http://nflplayers.com">NFLPlayers.com</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.ticketexchangebyticketmaster.com/nfl?intcmp=tm105445&wt.mc_id=NFL_LEAGUE_TE_FOOTER">NFL Ticket Exchange</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.playfootball.com/">NFL Youth Tackle</a>
                </li>
                <li>
                    <a target="_blank" href="http://profootballhof.com">Profootballhof.com</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list">
            <ul>
                <li>
                    <a target="_blank" href="http://www.nflshop.com/source/bm-nflcom-TeamSite_NFL_SHOP_TAB_BOTTOM_BANNER?utm_source=TeamSite_NFL_SHOP_TAB_BOTTOM_BANNER&utm_medium=bm_referral&utm_term=kw--TeamSite|cpn-no_coupon|offerno_offer&utm_content=lNFL|tall_NFL_teams|pall_NFL_players|pcall_product_categories|agNoGender&utm_campaign=destNFL_Shop|creatvTeamSite_NFL_SHOP_TAB_BOTTOM_BANNER|date111914|geo-NoGeo">NFL Shop</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.nflauction.nfl.com/">NFL Auction</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.nfl.com/nflnetwork">NFL Network</a>
                </li>
                <li>
                    <a target="_blank" href="https://nflonlocation.com/?utm_campaign=OLE&utm_medium=referral&utm_source=nfl&utm_content=footerlink_teamsites">NFL On Location</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.jointheteam.com/">In The Community</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.nflhealthandsafety.com/">NFLHealthandSafety.com</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-icon-afc"></div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.buffalobills.com/">Bills</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.miamidolphins.com/">Dolphins</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.patriots.com/">Patriots</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.newyorkjets.com/">Jets</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.baltimoreravens.com/">Ravens</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.bengals.com/">Bengals</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.clevelandbrowns.com/">Browns</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.steelers.com/">Steelers</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.houstontexans.com/">Texans</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.colts.com/">Colts</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.jaguars.com/">Jaguars</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.titansonline.com/">Titans</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.denverbroncos.com/">Broncos</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.kcchiefs.com/">Chiefs</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.raiders.com/">Raiders</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.chargers.com/">Chargers</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-icon-nfc"></div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.dallascowboys.com/">Cowboys</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.giants.com/">Giants</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.philadelphiaeagles.com/">Eagles</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.redskins.com/">Redskins</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.chicagobears.com/">Bears</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.detroitlions.com/">Lions</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.packers.com/">Packers</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.vikings.com/">Vikings</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.atlantafalcons.com/">Falcons</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.panthers.com/">Panthers</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.neworleanssaints.com/">Saints</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.buccaneers.com/">Buccaneers</a>
                </li>
            </ul>
        </div>
        <div class="netfooter-list-division">
            <ul>
                <li>
                    <a target="_blank" href="http://www.azcardinals.com/">Cardinals</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.therams.com/">Rams</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.sf49ers.com/">49ers</a>
                </li>
                <li>
                    <a target="_blank" href="http://www.seahawks.com/">Seahawks</a>
                </li>
            </ul>
        </div>
    </div>
</div>

            <!-- SiteCatalyst code version: H.17. Copyright 1997-2008 Omniture, Inc. More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/nfl-assets/js/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/nfl-assets/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript" src="http://prod.static.bears.clubs.nfl.com/nfl-assets/js/nflcs-lib.js"></script>
<script language="JavaScript" type="text/javascript">
    /* sets reporting filters */
    s_analytics.linkInternalFilters='javascript:,bears.com';
    /* You may give each page an identifying name, server, and channel on the next lines. */
    s_analytics.pageName="";
    s_analytics.server="";
    s_analytics.channel="";
    s_analytics.hier1="";
    s_analytics.pageType="";
    s_analytics.prop1="";
    s_analytics.prop2="";
    s_analytics.prop3="";
    s_analytics.prop4="";
    s_analytics.prop5="";
    /* Conversion Variables */
    s_analytics.campaign="";
    s_analytics.state="";
    s_analytics.zip="";
    s_analytics.events="";
    s_analytics.products="";
    s_analytics.purchaseID="";
    s_analytics.eVar1="";
    s_analytics.eVar2="";
    s_analytics.eVar3="";
    s_analytics.eVar4="";
    s_analytics.eVar5="";
</script>
<script language="JavaScript" type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');
//--></script>
<!-- /DO NOT REMOVE/ End SiteCatalyst code version: H.17. -->
<div data-adtype="adi" data-width="1" data-height="4" data-suite="team.chi" data-customparams="interstitial=true" data-cookie-duration="3" data-servicelist="INT,US" class="geo-interstitial interstitial_container modal-window jqmWindow"></div>
<script type="text/javascript">
    adroll_adv_id = "7RC3YVN4BRHCHPWLBUJLDE";
    adroll_pix_id = "CYTCCGLKQRBQRP35MXBZHP";
    (function () {
        var oldonload = window.onload;
        window.onload = function(){
            __adroll_loaded=true;
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                    document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
            if(oldonload){oldonload()}};
    }());
</script>

<!-- Google Code for ChicagoBears.com - All Visitors -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1063189130;
    var google_conversion_label = "3nbuCMqb7AYQivX7-gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063189130/?value=0&amp;label=3nbuCMqb7AYQivX7-gM&amp;guid=ON&amp;script=0"/>
    </div>
</noscript>

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 53847;
    _sf_async_config.domain = 'chicagobears.com';
    _sf_async_config.useCanonical = true;
    var section = document.URL.split('/')[3] || "homepage";
    _sf_async_config.sections = section; //CHANGE THIS Change this to your Section name
    _sf_async_config.authors = ''; //CHANGE THIS Change this to your Author name
    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script><!--ls:end[body]--></body></html>